<!DOCTYPE html>
<html lang="de-DE" id="arve">

<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.schwuz.de/calendar/45686/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="19_10 BUTTCOCKS - SchwuZ. Dein Club." />
<meta property="og:url" content="https://www.schwuz.de/calendar/45686/" />
<meta property="og:site_name" content="SchwuZ. Dein Club." />
<meta property="article:publisher" content="https://www.facebook.com/schwuz" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="19_10 BUTTCOCKS - SchwuZ. Dein Club." />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.schwuz.de/#website","url":"https://www.schwuz.de/","name":"SchwuZ. Dein Club.","potentialAction":{"@type":"SearchAction","target":"https://www.schwuz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.schwuz.de/calendar/45686/#webpage","url":"https://www.schwuz.de/calendar/45686/","inLanguage":"de-DE","name":"19_10 BUTTCOCKS - SchwuZ. Dein Club.","isPartOf":{"@id":"https://www.schwuz.de/#website"},"datePublished":"2019-09-18T13:36:41+00:00","dateModified":"2019-09-18T13:37:48+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.schwuz.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.schwuz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.schwuz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.schwuz.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-jquery-cookie-consent-css'  href='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/css/eu-cookie-consent.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-modalbox-css'  href='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-switcher-css'  href='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-tools-css'  href='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/css/gdpr-tools-public.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='photomosaic-css'  href='https://www.schwuz.de/wp-content/plugins/photomosaic-for-wordpress/public/css/photomosaic.css?ver=2.15.8' type='text/css' media='all' />
<style id='photomosaic-inline-css' type='text/css'>
/* your custom css here */
</style>
<link rel='stylesheet' id='photomosaic-lightbox-css'  href='https://www.schwuz.de/wp-content/plugins/photomosaic-for-wordpress/public/vendor/prettyphoto/prettyphoto.css?ver=2.15.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='//www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.schwuz.de/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1559046691' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Ja'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'Nein'; }
        
</style>
<link rel='stylesheet' id='bootstrap-main-css'  href='https://www.schwuz.de/wp-content/themes/schwuz_2.0/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.schwuz.de/wp-content/themes/schwuz_2.0/css/bootstrap-theme.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='https://fonts.googleapis.com/css?family=Alex+Brush%7COswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.schwuz.de/wp-content/themes/schwuz_2.0/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.schwuz.de/wp-content/themes/schwuz_2.0/css/colorbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.schwuz.de/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-main-css'  href='https://www.schwuz.de/wp-content/themes/schwuz_2.0/style.css?ver=all' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.0.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='//www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.schwuz.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.schwuz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schwuz.de%2Fcalendar%2F45686%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.schwuz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.schwuz.de%2Fcalendar%2F45686%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.0 stt:1,3;" />
<link rel="alternate" hreflang="de" href="https://www.schwuz.de/calendar/45686/" />
<link rel="alternate" hreflang="en" href="https://www.schwuz.de/calendar/45686/?lang=en" />

<!-- Bad Behavior 2.2.22 run time: 113.790 ms -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2149349285386610', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2149349285386610&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style id="gdpr-tools-styles">
.GDPR-tools-consent { background: #222; color: #FFF; border: 1px solid transparent;  } 
.GDPR-tools-consent__message a, .GDPR-tools-consent__message a:visited{ color: #FFF;  }.GDPR-tools-consent .GDPR-tools-consent__btn, .GDPR-tools-consent .GDPR-tools-consent__btn:visited{   background: #0091FF; color: #FFF; }.GDPR-tools-consent__message a:hover{ color: #55c8ff;  }.GDPR-tools-consent .GDPR-tools-consent__btn.privacy, .GDPR-tools-consent .GDPR-tools-consent__btn.privacy:visited{   background: #be1111; color: #FFF; } </style>
<link rel="icon" href="https://www.schwuz.de/wp-content/uploads/2019/08/cropped-icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.schwuz.de/wp-content/uploads/2019/08/cropped-icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.schwuz.de/wp-content/uploads/2019/08/cropped-icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.schwuz.de/wp-content/uploads/2019/08/cropped-icon-1-270x270.png" />
</head>

<body class="swz_calendar-template-default single single-swz_calendar postid-45686">
    <div class="container" id="top">
                <a href="https://www.schwuz.de/"><img id="logo" src="https://www.schwuz.de/wp-content/uploads/2016/01/Logo-SchwuZ-trans-700x162.png" alt="SchwuZ" class="center-block img-responsive" /></a>


<header class="swz_bg hidden-print">

				<div id="headerCarousel" class="carousel slide" data-ride="carousel" data-interval="2000">
					<ol class="carousel-indicators">
						<li data-target="#headerCarousel" data-slide-to="0" class=" active"></li>
					</ol>
				  	<div class="carousel-inner">
				  		<div class="item active"><img src="https://www.schwuz.de/wp-content/uploads/2019/09/monats_website.jpg" class="xcenter-block img-responsive"></div>
				  	</div>
				</div>
	    <nav class="navbar navbar-default navbar-menu1">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed menu_button" data-toggle="collapse" data-target=".menu1-navigation" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="text-nav">Menu</span>
      </button>

    </div>
    <div class="collapse navbar-collapse menu1-navigation">
        <ul class="nav navbar-nav">
            <li id="menu-item-wpml-ls-3-en" class="menu-item-language menu-item wpml-ls-slot-3 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3-en"><a href="https://www.schwuz.de/calendar/45686/?lang=en"></a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type_archive menu-item-object-swz_calendar menu-item-1137"><a href="https://www.schwuz.de/calendar/">Veranstaltungen</a></li>
<li id="menu-item-18752" class="menu-item menu-item-type-post_type_archive menu-item-object-swz_gallery menu-item-18752"><a href="https://www.schwuz.de/gallery/">Galerien</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.schwuz.de/koepfe/">Team</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-post_type_archive menu-item-object-swz_press menu-item-1136"><a href="https://www.schwuz.de/press/">Presse</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.schwuz.de/kontakt/">Kontakt</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.schwuz.de/venuemieten/">Venue mieten</a></li>
<li id="menu-item-39076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39076"><a href="https://www.schwuz.de/shop/">Shop</a></li>
        </ul>
    </div>
</nav>
<nav class="navbar navbar-default navbar-menu2">
    <ul class="nav navbar-nav menu2-navigation">
        <li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.schwuz.de/barrieren-abbauen/">Barrieren abbauen</a></li>
<li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1124"><a href="https://www.schwuz.de/wer-wir-sind/">WER WIR SIND</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.schwuz.de/jobs/">Jobs</a></li>
    </ul>
</nav>
</header>

<section>
    <div class="page-header">
<h1>Blog<small>19_10 BUTTCOCKS</small></h1>


</div>
    <article class="swz_bg row">

        <aside class="col-sm-4 hidden-xs">
            <form method="get" action="/blog/">
              <div class="form-group">
                <label class="sr-only" for="search">Suchen</label>
                <input type="text" class="form-control" id="search" name="s" placeholder="Write to search">
              </div>
              <button type="submit" class="btn btn-default sr-only">Suchen</button>
            </form>
            <h2>Recent Posts</h2>
                        </aside>

        <main class="col-sm-8 col-xs-12 blogPosts">
                    <div class="post">
                                <h3>19_10 BUTTCOCKS</h3>
                <p></p>
            </div>
                </main>
    </article>
</section>


        <aside id="social" class="hidden-print">
            <a href="#top"><span class="glyphicon glyphicon glyphicon-chevron-up" aria-hidden="true"></span></a>
            <!-- <a href="https://www.facebook.com/schwuz" target="facebook" class="dashicons-before dashicons-facebook-alt"></a> -->
			<a href="https://www.schwuz.de/calendar/45686/?lang=en" class="language">En</a><a href="https://www.schwuz.de/calendar/45686/" class="language">De</a>            <a href="#bottom"><span class="glyphicon glyphicon glyphicon-chevron-down" aria-hidden="true"></span></a>
        </aside>



        <footer class="swz_bg" id="bottom">

			<nav class="navbar navbar-default navbar-menu1">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed menu_button" data-toggle="collapse" data-target=".menu1-navigation" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="text-nav">Menu</span>
      </button>

    </div>
    <div class="collapse navbar-collapse menu1-navigation">
        <ul class="nav navbar-nav">
            <li class="menu-item-language menu-item wpml-ls-slot-3 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-3-en"><a href="https://www.schwuz.de/calendar/45686/?lang=en"></a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-swz_calendar menu-item-1137"><a href="https://www.schwuz.de/calendar/">Veranstaltungen</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-swz_gallery menu-item-18752"><a href="https://www.schwuz.de/gallery/">Galerien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.schwuz.de/koepfe/">Team</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-swz_press menu-item-1136"><a href="https://www.schwuz.de/press/">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.schwuz.de/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.schwuz.de/venuemieten/">Venue mieten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39076"><a href="https://www.schwuz.de/shop/">Shop</a></li>
        </ul>
    </div>
</nav>
<nav class="navbar navbar-default navbar-menu2">
    <ul class="nav navbar-nav menu2-navigation">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.schwuz.de/barrieren-abbauen/">Barrieren abbauen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1124"><a href="https://www.schwuz.de/wer-wir-sind/">WER WIR SIND</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.schwuz.de/jobs/">Jobs</a></li>
    </ul>
</nav>

			<div class="row widgets">
				    <div class="col-xs-12 col-md-8">			<div class="textwidget"><p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d4860.001072300794!2d13.433419000000004!3d52.479125999999994!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x769596c74300f925!2sSchwuZ!5e0!3m2!1sde!2sde!4v1457692921660" width="100%" height="259px" frameborder="0" allowfullscreen="false"></iframe></p>
</div>
		</div><div class="col-xs-12 col-md-4">			<div class="textwidget"><p><strong>CONTACT CLUB </strong>SchwuZ<br />
Rollbergstr. 26, 12053 Berlin</p>
<p><strong>EMAIL</strong> publicrelations/at/schwuz.de</p>
<p><b>PHONE </b>+49 30 577 0227 &#8211; 0<br />
<strong>FAX</strong> +49 30 577 0227 &#8211; 10</p>
<p><strong>BVG </strong>U7, N7, N94 Rathaus Neukölln<br />
U8, N8, 344 Boddinstr.<br />
104, 167 Morusstr.<strong><br />
</strong></p>
<p><strong>Newsletter</strong><br />

<form class="layout_form cr_form cr_font" action="https://seu2.cleverreach.com/f/99308-111828/wcs/" method="post" target="_blank">
			<div class="form-group"><input id="text2263880" name="email" value="" type="text" style="width:100%;" placeholder="E-Mail" /></div>
			<div class="form-group"><button type="submit" class="wpcf7-form-control wpcf7-submit btn btn-default pull-right">Anmelden</button></div>
</form>
<br clear="all" /></p>
</div>
		</div>		
			</div>
		
			
            <p class="colophon text-center">
                <a href="https://www.schwuz.de/datenschutzerklaerung/">Datenschutz</a>&nbsp;&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;<a href="https://www.schwuz.de/impressum/">Impressum</a>&nbsp;&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;SchwuZ &copy; 2019</p>
        </footer>



    </div>

			<div id="gdpr-confirm-wrapper">
				<div id="confirm-box"><h2 id="confirm-header">Privacy Policy Settings</h2>
					<div id="confirm-content">
						<table >
							<tbody>
															</tbody>
						</table>
					</div>
					<div id="confirm-buttons"><button id="confirm-ok">SAVE</button><button type="button" id="confirm-cancel">Cancel</button></div>
				</div>
			</div>
						<script id="gdpr-tools-data-settings" type="application/json">{"enable_cookie_notice":true,"notice_position":"top","notice_accept_button_text":"Ok","notice_message":"We use cookies. Check <a href=\"\/impressum\">our cookie policy<\/a> to find out more.","notice_theme":"custom","accept_button_bg_color":"#0091FF","notice_bg_color":"#222","accept_button_color":"#FFF","message_color":"#FFF","link_color":"#FFF","border_color":"transparent","link_hover_color":"#55c8ff","enable_privacy_settings":false,"privacy_btn_text":"Privacy Settings","custom_css":"","trigger_privacy_modal_class":false,"privacy_button_color":"#FFF","privacy_button_bg_color":"#be1111","enable_user_info_removal":false,"remove_mailchimp_email":false,"mailchimp_api_token":"","mailchimp_list_id":""}</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.schwuz.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/react/0.13.3/react.min.js?ver=0.13.3'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/photomosaic-for-wordpress/public/js/photomosaic.min.js?ver=2.15.8'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/photomosaic-for-wordpress/public/js/localize.js?ver=2.15.8'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/photomosaic-lightbox-bridge-colorbox-master/photomosaic-lightbox-bridge-colorbox.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcZZYQUAAAAAGnfJ_7UllsNUNduljOBVuVYe2F2&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.eu-cookie-consent/jquery.eu-cookie-consent.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/../includes/libs/modalbox/modalbox.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/../includes/libs/jquery.switcher/switcher.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR_TOOLS = {"ajax_url":"https:\/\/www.schwuz.de\/wp-admin\/admin-ajax.php","is_logged":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/gdpr-tools/public/js/gdpr-tools-public.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.schwuz.de\/wp-admin\/admin-ajax.php","ajaxSecurity":"44edfd0457","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1559046691'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/themes/schwuz_2.0/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/themes/schwuz_2.0/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/themes/schwuz_2.0/js/salvattore.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-content/themes/schwuz_2.0/js/jquery.colorbox-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.schwuz.de/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcZZYQUAAAAAGnfJ_7UllsNUNduljOBVuVYe2F2',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: schwuz.de @ 2019-09-18 16:00:52 by W3 Total Cache
-->