<!DOCTYPE html>
<html lang="de-DE" id="arve" prefix="og: http://ogp.me/ns#">

<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.schwuz.de/calendar/17-09-proxi-club/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="17 09 Proxi Club - SchwuZ" />
<meta property="og:url" content="http://www.schwuz.de/calendar/17-09-proxi-club/" />
<meta property="og:site_name" content="SchwuZ" />
<meta property="article:publisher" content="https://www.facebook.com/schwuz" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="17 09 Proxi Club - SchwuZ" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.schwuz.de' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.schwuz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme8-css'  href='http://www.schwuz.de/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.schwuz.de/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.schwuz.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='http://www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='http://www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer{background-color:#eeeeee;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://www.schwuz.de/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.19' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://www.schwuz.de/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.19' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://www.schwuz.de/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.19' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-main-css'  href='http://www.schwuz.de/wp-content/themes/schwuz/css/bootstrap.min.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='http://www.schwuz.de/wp-content/themes/schwuz/css/bootstrap-theme.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='theme-main-css'  href='http://www.schwuz.de/wp-content/themes/schwuz/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='theme-font-css'  href='https://fonts.googleapis.com/css?family=Alex+Brush%7COswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.schwuz.de/wp-content/themes/schwuz/css/print.css?ver=print' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.schwuz.de/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.schwuz.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.schwuz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.schwuz.de%2Fcalendar%2F17-09-proxi-club%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.schwuz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.schwuz.de%2Fcalendar%2F17-09-proxi-club%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.3 stt:1,3;" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body>
    <div class="container" id="top">
                <a href="http://www.schwuz.de/"><img id="logo" src="http://www.schwuz.de/wp-content/uploads/2016/01/Logo-SchwuZ-trans-700x162.png" alt="SchwuZ" class="center-block img-responsive" /></a>


<header class="swz_bg hidden-print">
<img src="http://www.schwuz.de/wp-content/uploads/2015/11/Madonnamania_Eventheader_1200x675-mit-datum.png" width="100%" class="center-block img-responsive" />    <nav class="navbar navbar-default navbar-menu1">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed menu_button" data-toggle="collapse" data-target=".menu1-navigation" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="text-nav">Menu</span>
      </button>

    </div>
    <div class="collapse navbar-collapse menu1-navigation">
        <ul class="nav navbar-nav">
            <li id="menu-item-1137" class="menu-item menu-item-type-post_type_archive menu-item-object-swz_calendar menu-item-1137"><a href="http://www.schwuz.de/calendar/">EVENTS</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type_archive menu-item-object-swz_gallery menu-item-1138"><a href="http://www.schwuz.de/gallery/">GALERIE</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.schwuz.de/koepfe/">KÖPFE</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.schwuz.de/location/">LOCATION</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-53"><a href="http://www.schwuz.de/blog/">BLOG</a></li>
<li id="menu-item-1136" class="menu-item menu-item-type-post_type_archive menu-item-object-swz_press menu-item-1136"><a href="http://www.schwuz.de/press/">Presse</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.schwuz.de/kontakt/">KONTAKT</a></li>
        </ul>
    </div>
</nav>
<nav class="navbar navbar-default navbar-menu2">
    <ul class="nav navbar-nav menu2-navigation">
        <li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.schwuz.de/newsletter/">Newsletter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.schwuz.de/barrieren-abbauen/">Barrieren abbauen</a></li>
<li id="menu-item-1124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1124"><a href="http://www.schwuz.de/wer-wir-sind/">WER WIR SIND</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.schwuz.de/jobs/">Jobs</a></li>
    </ul>
</nav>
</header>

<section>
    <div class="page-header">
<h1>Blog<small>17 09 Proxi Club</small></h1>


</div>
    <article class="swz_bg row">

        <aside class="col-sm-4 hidden-xs">
            <form method="get" action="/blog/">
              <div class="form-group">
                <label class="sr-only" for="search">Suchen</label>
                <input type="text" class="form-control" id="search" name="s" placeholder="Write to search">
              </div>
              <button type="submit" class="btn btn-default sr-only">Suchen</button>
            </form>
            <h2>Recent Posts</h2>
                <div class="row"><div class="col-xs-3"></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/facebook-verlosung-gewinnerbenachrichtigung-2/">Facebook Verlosung (Erasure): Gewinnbenachrichtigung</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2017/07/Polymorphia_Webflyer-250x250.jpg" class="img-responsive colorbox-16905  wp-post-image" alt="" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/polymorphia-die-terrortuntennacht-im-august-2017/">Polymorphia - Die TerrorTuntenNacht im August 2017</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2017/06/Plakat-kultur-250x250.png" class="img-responsive colorbox-16905  wp-post-image" alt="" srcset="http://www.schwuz.de/wp-content/uploads/2017/06/Plakat-kultur-250x250.png 250w, http://www.schwuz.de/wp-content/uploads/2017/06/Plakat-kultur-700x700.png 700w, http://www.schwuz.de/wp-content/uploads/2017/06/Plakat-kultur.png 960w" sizes="(max-width: 57px) 100vw, 57px" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/kulturfoerderung-fuer-48-tunten-neukoelln-40-jahre-schwuz-auftaktparty-saalwette/">Kulturförderung für 48 Tunten Neukölln - 40 Jahre SchwuZ Auftaktparty + Saalwette</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2017/06/48TuntenFestival-250x250.jpg" class="img-responsive colorbox-16905  wp-post-image" alt="" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/48-tunten-neukoelln-das-festival/">48 Tunten Neukölln - Das Festival</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2017/06/MelittaPoppe_byAndreaMazzei-NL-250x250.jpg" class="img-responsive colorbox-16905  wp-post-image" alt="" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/wetten-dass-das-grosse-auftaktwochenende-zu-40-jahre-schwuz/">Wetten, dass...? Das große Auftaktwochenende zu 40 Jahre SchwuZ!</a></div></div><div class="row"><div class="col-xs-3"></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/facebook-verlosung-gewinnerbenachrichtigung/">Facebook Verlosung (Hercules and Love Affair): Gewinnbenachrichtigung</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2016/12/sticksstones-250x250.jpg" class="img-responsive colorbox-16905  wp-post-image" alt="" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/sticks-stones/">Karrieremesse STICKS & STONES kommt ins SchwuZ!</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2017/01/Berlin-live-250x250.jpg" class="img-responsive colorbox-16905  wp-post-image" alt="" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/berlin-live-ausstrahlungstermine/">BERLIN live Ausstrahlungstermine</a></div></div><div class="row"><div class="col-xs-3"></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/medienboard-berlin/">Vorweihnachtsparty des Medienboards Berlin</a></div></div><div class="row"><div class="col-xs-3"><img width="57" height="57" src="http://www.schwuz.de/wp-content/uploads/2016/12/fb-header-2-v2-250x250.png" class="img-responsive colorbox-16905  wp-post-image" alt="" /></div><div class="col-xs-9 clearfix"><a href="http://www.schwuz.de/tasty-the-grand-premiere-feat-mister-wallace/">TASTY - The Grand Premiere feat. Mister Wallace</a></div></div>        </aside>

        <main class="col-sm-8 col-xs-12 blogPosts">
                    <div class="post">
                                <h3>17 09 Proxi Club</h3>
                <p></p>
            </div>
                </main>
    </article>
</section>


        <aside id="social" class="hidden-print">
            <a href="#top"><span class="glyphicon glyphicon glyphicon-chevron-up" aria-hidden="true"></span></a>
            <a href="https://www.facebook.com/schwuz" target="facebook" class="dashicons-before dashicons-facebook-alt"></a>
            <a href="#bottom"><span class="glyphicon glyphicon glyphicon-chevron-down" aria-hidden="true"></span></a>
                    </aside>

        <footer class="swz_bg" id="bottom">
            <nav class="navbar navbar-default navbar-menu1">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle collapsed menu_button" data-toggle="collapse" data-target=".menu1-navigation" aria-expanded="false">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="text-nav">Menu</span>
      </button>

    </div>
    <div class="collapse navbar-collapse menu1-navigation">
        <ul class="nav navbar-nav">
            <li class="menu-item menu-item-type-post_type_archive menu-item-object-swz_calendar menu-item-1137"><a href="http://www.schwuz.de/calendar/">EVENTS</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-swz_gallery menu-item-1138"><a href="http://www.schwuz.de/gallery/">GALERIE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.schwuz.de/koepfe/">KÖPFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.schwuz.de/location/">LOCATION</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-53"><a href="http://www.schwuz.de/blog/">BLOG</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-swz_press menu-item-1136"><a href="http://www.schwuz.de/press/">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.schwuz.de/kontakt/">KONTAKT</a></li>
        </ul>
    </div>
</nav>
<nav class="navbar navbar-default navbar-menu2">
    <ul class="nav navbar-nav menu2-navigation">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://www.schwuz.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://www.schwuz.de/barrieren-abbauen/">Barrieren abbauen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1124"><a href="http://www.schwuz.de/wer-wir-sind/">WER WIR SIND</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.schwuz.de/jobs/">Jobs</a></li>
    </ul>
</nav>
            <p class="colophon text-center">
                <a href="http://www.schwuz.de/impressum/">Impressum</a>&nbsp;&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp;SchwuZ &copy; 2017</p>
        </footer>


    </div>

<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.0.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"Schlie\u00dfen","colorboxNext":"Vor","colorboxPrevious":"Zur\u00fcck","colorboxSlideshowStart":"Slideshow starten","colorboxSlideshowStop":"Slideshow beenden","colorboxCurrent":"{current} von {total} Bildern","colorboxXhrError":"Der Inhalt konnte nicht geladen werden","colorboxImgError":"Das Bild konnte nicht geladen werden.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"90%","colorboxImageHeight":"90%","colorboxImageWidth":"90%","colorboxLinkHeight":"90%","colorboxLinkWidth":"90%","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/themes/schwuz/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/themes/schwuz/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/themes/schwuz/js/salvattore.min.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://www.schwuz.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/www.schwuz.de\/","ajax_url":"http:\/\/www.schwuz.de\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.schwuz.de/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.5'></script>

</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: schwuz.de @ 2017-08-25 09:16:04 by W3 Total Cache -->